Socket
Socket
Sign inDemoInstall

babel-plugin-jest-hoist

Package Overview
Dependencies
21
Maintainers
6
Versions
187
Alerts
File Explorer

Advanced tools

Install Socket

Detect and block malicious and high-risk dependencies

Install

Comparing version 29.2.0 to 29.4.0

.eslintcache

6

package.json
{
"name": "babel-plugin-jest-hoist",
"version": "29.2.0",
"version": "29.4.0",
"repository": {

@@ -35,3 +35,3 @@ "type": "git",

"@types/prettier": "^2.1.5",
"babel-plugin-tester": "^10.0.0",
"babel-plugin-tester": "^11.0.2",
"prettier": "^2.1.1"

@@ -42,3 +42,3 @@ },

},
"gitHead": "ee5b37a4f4433afcfffb0356cea47739d8092287"
"gitHead": "4bc0e8acaf990e6618a7bed1dca67760c20bb12a"
}
SocketSocket SOC 2 Logo

Product

  • Package Alerts
  • Integrations
  • Docs
  • Pricing
  • FAQ
  • Roadmap

Stay in touch

Get open source security insights delivered straight into your inbox.


  • Terms
  • Privacy
  • Security

Made with ⚡️ by Socket Inc